Четверг, 19.10.2017, 13:40
Приветствую Вас Гость | RSS

Утилиты Dark Orbit

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Утилиты ДО » bioBot » Очень не простая проблемма
Очень не простая проблемма
-[maN]-Дата: Среда, 05.01.2011, 17:27 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Объясните как запустить бот если он выдаёт ошибку и требует NET Framework:v4.0.30319
 
bioLogДата: Среда, 05.01.2011, 17:33 | Сообщение # 2
Рядовой
Группа: Администраторы
Сообщений: 10
Репутация: 0
Статус: Offline
Скачайте отсюда
http://msdn.microsoft.com/ru-ru/netframework/default
и установите.
 
DukosДата: Среда, 02.02.2011, 23:31 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
как обновить бота

Добавлено (02.02.2011, 23:31)
---------------------------------------------
MD5 и где скачать эту прогу которой можно обновить бота

 
Форум » Утилиты ДО » bioBot » Очень не простая проблемма
Страница 1 из 11
Поиск: